快捷导航
集搜客目前不支持火狐版本41。
支持的配套火狐版本如下:
1,推荐火狐版本:企业版火狐38


请用户禁止火狐的自动升级,以免出现版本不配套的情况而需要重新安装。

怎样禁止火狐自动升级?如下:
1.选择菜单栏的“工具”->“选项”
2.在新出现的设置页面点击“高级”->“更新”
3.选择“不检查更新”,关闭当前设置页

QQ图片20150923100811.jpg

举报 使用道具
| 回复

共 0 个关于本帖的回复 最后回复于 2015-9-23 10:10

您需要登录后才可以回帖 登录 | 立即注册

精彩推荐

  • 基于层次结构和共现关系的在线评论主题图谱
  • 基于因果机制的用户行为研究及应用
  • 改进的K近邻算法及其在文本分析中的应用
  • Jupyter Notebook使用Gensim库做中文Word2V
  • 基于Word2Vec的医学知识组织系统互操作研究

热门用户

GMT+8, 2021-9-21 01:45